Posts

One Comment

  1. Sweta

    my website was built on vs 2010 and i m working on the same project at my home with vs 2008 the target framework is causing the problem its just upto 3.5. Is there any solution for it except installing the framework 4.0

Leave a Reply

Your email address will not be published. Required fields are marked *